
  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  
  



 
  <!-- META -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />

  <!-- TITLE -->
  <title>FOTO inšpirácia: Kuchyne so škandinávskym dizajnom sú jednoducho božské!</title>

  <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/pekne-byvanie/2013/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/pekne-byvanie/2013/favicon.ico" type="image/x-icon">

  

  <!-- DESCRIPTION -->
  <meta name="Description" content="Kuchyňa je srdcom domova... Trávime v nej veľa času, pripravujeme jedlo pre najbližších, stolujeme s priateľmi. Je teda dôležité, aby sme sa v nej cítili dobre. V kuchyniach so škandinávskym dizajnom to nebude žiadny problém." />
  

  <meta property="og:url" content="http://ww.plusden.sk/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="FOTO inšpirácia: Kuchyne so škandinávskym dizajnom sú jednoducho božské!" />
  <meta property="og:description" content="Kuchyňa je srdcom domova... Trávime v nej veľa času, pripravujeme jedlo pre najbližších, stolujeme s priateľmi. Je teda dôležité, aby sme sa v nej cítili dobre. V kuchyniach so škandinávskym dizajnom to nebude žiadny problém." />
  <meta property="og:image" content="http://ww.plusden.sk/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske/titulna.jpg" />
  <meta property="fb:admins" content="1324333108,1385239744,1210721539,739846144,1422065548,1366719101,1630795305,1001737481,1446031618,100002323518328" />
  <meta property="og:site_name" content="www.pluska.sk" />
  <!-- CSS -->

  <link rel="stylesheet" media="screen" type="text/css" href="/css/pekne-byvanie2013/style.css?v=1483540375000" />
  <link rel="stylesheet" media="screen" type="text/css" href="" />
  <link rel="stylesheet" media="screen" type="text/css" href="/css/zahradkar/jquery.ui.css" />

  <!-- RSS -->

  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

  <script  type="text/javascript" src="/jscripts/pekne-byvanie-2013/jquery-1.10.1.min.js"></script>
  <script type="text/javascript" src="/jscripts/pekne-byvanie-2013/features.js"></script>
  <script type="text/javascript" src="/components/rating/javascript/jquery.rating.js"></script>

  

  <!-- Google Icon script -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'en-GB'};

    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>






<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<link rel="canonical" href="http://ww.plusden.sk/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske.html" />

  
  
  
  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-12', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');    
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');  

</script>

  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  <script type="text/javascript" src="https://inres.uspech.sk/js/main_ad_04c.js"></script>
</head>
<body class="clanok">

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>



  <div class="pageContainer">








<!--googleoff: index--> <div class="sas-position" data-site="peknebyvanie" data-area="dizajn_a_dekor" data-size="1150x200,leaderboard" ></div><!--googleon: index-->


  



  <div class="header">
    <div class="headLogo"> <a title="Pekné Bývanie" href="/ipeknebyvanie/"><img title="Pekné Bývanie" alt="Pekné Bývanie" src="/images/pekne-byvanie/2013/logo-pekne.png" /></a>        <!--<a href="http://www.pluska.sk/ipeknebyvanie/dizajn-dekor/velka-noc-vas-doma-pochvalte-svojou-vyzdobou-vyhrajte.html" style="margin-left: 10px;"><img src="/images/banners/pekne-byvanie/350x80banner_velkanoc.jpg" alt="" /></a>-->    </div>  


<div class="predplatne-top-container">
<div class="predplatne-top">
<div class="title"></div>
<a href="/predplatne/pekne-byvanie/?utm_source=hlavicka-pekne-byvanie&amp;utm_medium=hlavicka-predplatne&amp;utm_campaign=propagacny-banner">Práve v predaji</a>
</div>
</div>
   <div class="searchBox">






<form class="smallSearchForm" action="/ipeknebyvanie/vyhladavanie.html" method="get">
<div>
  


<input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
<input class="btnSubmitSearch" type="submit" value="Hľadať" />
</div>
</form>


<script type="text/javascript">
//<![CDATA[
function search(event, ui)
{
$('#searchWords').val(ui.item.value);
$(".smallSearchForm").submit();
}
$(document).ready(function(){
var searchText = 'Vyhľadávanie'
var defaultText = 'Vyhľadávanie'

    $("#searchWords").focus(function () {
        var text = $(this).val();
        if(text == defaultText){
            $(this).val("");
        }else{
            $(this).val(text);
        }
    });
    $("#searchWords").blur(function () {
        var text = $(this).val();
        if(text == ""){
            $(this).val('Vyhľadávanie');
        }else{
            $(this).val(text);
        }
    });
});
//]]>
</script>



</div>  <div class="topMenu">         
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 Dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
      <li class="menuULDirClose group39652 ulLiLevel1 hasNoChild"><a href="/topmenu/oto-2017/">OTO 2017</a></li>
   </ul>

  <div class="clearer">&nbsp;</div>  </div>  <div class="mainMenu"> 
   <ul id="menuMain">
      <li class="menuULDirClose group20938 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/architektura/"  class="obrazkove">Architektúra  </a></li>
      <li class="menuULDirClose group20950 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/interier/"  class="obrazkove">Interiér  </a></li>
      <li class="menuULDirClose group20962 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/stavba-rekonstrukcia/"  class="obrazkove">Stavba a rekonštrukcia  </a></li>
      <li class="menuULDirOpen group20974 ulLiLevel1 hasChildOpen"><a href="/ipeknebyvanie/dizajn-dekor/"  class="obrazkove">Dizajn a Dekor  </a></li>
      <li class="menuULDirClose group20994 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/financovanie-reality/"  class="obrazkove">Financovanie a reality </a></li>
      <li class="menuULDirClose group23764 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/zahrada/"  class="obrazkove">Záhrada  </a></li>
      <li class="menuULDirClose group21008 ulLiLevel1 hasChild"><a href="/ipeknebyvanie/byvanie-slavnych/"  class="obrazkove">Bývanie slávnych </a></li>
      <li class="menuULDirClose group37655 ulLiLevel1 hasNoChild"><a href="/ipeknebyvanie/poradna/">Poradňa</a></li>
   </ul>

  <div class="clearer">&nbsp;</div>  </div>
    <div class='clearer'>&nbsp;</div>
  </div>

  <div class="contentBox">
    <h1>FOTO inšpirácia: Kuchyne so škandinávskym dizajnom sú jednoducho božské!</h1>
    <div class="topInfo">
    <div class="infoBar">
      <div class="time"><span class="word">24.01.2017</span></div><span class="category"><a href='/ipeknebyvanie/dizajn-dekor/' class='navbar'>Dizajn a Dekor  </a></span>

      
      <div class="fb-like" data-href="http://www.pluska.sk/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="like" data-share="true"></div>
      
    </div>
    <p class="perex"><strong>Kuchyňa je srdcom domova... Trávime v nej veľa času, pripravujeme jedlo pre najbližších, stolujeme s priateľmi. Je teda dôležité, aby sme sa v nej cítili dobre. V kuchyniach so škandinávskym dizajnom to nebude žiadny problém.</strong></p>
    </div>

    

<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>




  <div class="perexBox">
  <a href="/fotogaleria-peknebyvanie/?foto=&clanok=994064" title="Kuchyne s úžasným škandinávskym dizajnom sú typické svojou jedinečnosťou, útulnou atmosférou, no aj neprehliadnuteľnou praktickou stránkou." class="perexLink">
  <div class="perexImage">
    <div class="imgWrapper">
      <img src="/thumb/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske/titulna.jpg?w=760&amp;h=430&amp;ip=6" alt="" />
      <div class="countText"><span class="num">30</span>fotiek</div>
    </div>
  </div>
  </a>
    
    <div class="imageDesc">Kuchyne s úžasným škandinávskym dizajnom sú typické svojou jedinečnosťou, útulnou atmosférou, no aj neprehliadnuteľnou praktickou stránkou. <span class="author">Autor: Evermotion.org</span></div>
    
  </div>


    <div class="contentWrapper">

    

      <div class="contentText">
        




        
        <p>Štýlové varenie, praktické zariadenie aj pohodlné stolovanie. Asi tak možno charakterizovať škandinávske kuchyne, ktorých jedinečným dizajnom sa rozhodne môžu inšpirovať ľudia na&nbsp;celom svete, vrátane nás. Aj v&nbsp;našich zemepisných šírkach si vďaka drobným detailom môžeme vyčarovať škandinávsku kuchyňu na&nbsp;počkanie.</p>    <p><img src="/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske/29.jpg" /></p><div class="sas-position" data-site="peknebyvanie" data-area="dizajn_a_dekor" data-size="videoad" ></div>    <p class="align-center"><strong><a href="http://www.pluska.sk/ipeknebyvanie/dizajn-dekor/6-spravnych-esencii-ktore-uvas-doma-urcite-nemali-chybat.html">Poznáte 6 správnych esencií, ktoré by u&nbsp;vás doma určite nemali chýbať?</a></strong></p>    <p>Ich atmosféra je jedinečná a&nbsp;nás jednoznačne dostala. Získa si aj vás? Ak máte doma snehobiele steny, potom k&nbsp;nim neváhajte pridať niekoľko farieb. Vizuálne kontrasty, ktoré vytvoríte, budú celkom iste ohromujúce! Dôkazom je 30 fotografií v&nbsp;našej galérii, ktoré zobrazujú rad krásnych kuchýň a&nbsp;jedálenských kútov, ktorých sa dotkli farby. Či už v&nbsp;podobe doplnkov, kobercov, ale aj farebných kusov nábytku. Nejde však len o&nbsp;dizajn ako taký, škandinávsky štýl sa vyznačuje teplom domova, originalitou aj praktickým riešením.</p>    <p>Tak neváhajte a&nbsp;vpustite tento svieži severský závan aj do&nbsp;vašej kuchyne.</p>    <p class="align-center"><strong>Ak hľadáte inšpiráciu pre&nbsp;váš domov, siahnite po februárovom čísle nášho Pekného bývania! Je plné úžasných nápadov a&nbsp;nechýba ani špeciál - Rekonštrukcia panelákového bytu!&nbsp;</strong></p>
        <div class="clearer">&nbsp;</div>
        
        <div class="author">Autor: Kristína Falťanová/ipeknebyvanie.sk</div>
      </div>

      <div class="media">
        
<div class="boxHeader">Fotogaléria</div>
<div class="mediathumb">
<a href="/fotogaleria-peknebyvanie/?foto=19.jpg&clanok=994064" title="Kuchyne s úžasným škandinávskym dizajnom sú typické svojou jedinečnosťou, útulnou atmosférou, no aj neprehliadnuteľnou praktickou stránkou."><img src="/thumb/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske/19.jpg?w=291&amp;h=186&amp;ip=5" alt="FOTO inšpirácia: Kuchyne so škandinávskym dizajnom sú jednoducho božské!" class="left"/></a><a href="/fotogaleria-peknebyvanie/?foto=20.jpg&clanok=994064" title="Kuchyne s úžasným škandinávskym dizajnom sú typické svojou jedinečnosťou, útulnou atmosférou, no aj neprehliadnuteľnou praktickou stránkou."><img src="/thumb/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske/20.jpg?w=291&amp;h=186&amp;ip=5" alt="FOTO inšpirácia: Kuchyne so škandinávskym dizajnom sú jednoducho božské!" /></a><a href="/fotogaleria-peknebyvanie/?foto=21.jpg&clanok=994064" title="Kuchyne s úžasným škandinávskym dizajnom sú typické svojou jedinečnosťou, útulnou atmosférou, no aj neprehliadnuteľnou praktickou stránkou."><img src="/thumb/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske/21.jpg?w=291&amp;h=186&amp;ip=5" alt="FOTO inšpirácia: Kuchyne so škandinávskym dizajnom sú jednoducho božské!" class="left"/></a><a href="/fotogaleria-peknebyvanie/?foto=22.jpg&clanok=994064" title="Kuchyne s úžasným škandinávskym dizajnom sú typické svojou jedinečnosťou, útulnou atmosférou, no aj neprehliadnuteľnou praktickou stránkou."><img src="/thumb/images/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske/22.jpg?w=291&amp;h=186&amp;ip=5" alt="FOTO inšpirácia: Kuchyne so škandinávskym dizajnom sú jednoducho božské!" /></a>
  <div class="clearer">&nbsp;</div>
    <a href="/fotogaleria-peknebyvanie/?foto=nahlady&clanok=994064" class="linktoall"><div class="countText"><span class="num">30</span>fotiek</div></a>
    
  
</div>

      </div>
      <div class="fb-like fb-likeBig" data-href="http://www.pluska.sk/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
          






<!--googleoff: index--> <div class="sas-position" data-site="peknebyvanie" data-area="dizajn_a_dekor" data-size="wallpaper" ></div><!--googleon: index-->


      <!-- FB diskusia -->
      <a name="fb-coment"></a>
      <div class="fb-comments" data-href="http://www.pluska.sk/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske.html" data-num-posts="10" data-width="583"></div>

<div class="clearer"><br></div>
<div class="atlas-leto2015-bazar"></div>
<script src="https://www.pluska.sk/jscripts/ch/vianoce2016/js-pluska-import.js"></script>
<div class="clearer"><br></div>


    </div>

  </div>

  <div class="rightBox">
    <div class="square">  

  





<div id="skfhgs1486699867407" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606487/banner/669570/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/emma02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1486699867407 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1486699867407').show();
      $('#skfhgs1486699867407 img').css('display','block!important');
    })
    .attr('src', '/files/ab/emma02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 1 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>
    





<!--googleoff: index--> <div class="sas-position" data-site="peknebyvanie" data-area="dizajn_a_dekor" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

  </div>    


















<div class="boxHeader">Najčítanejšie</div>
  <div class="najcitanejsie">

<div class="item item1"><span class="num">1</span>
  <a href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/znama-interierova-dizajnerka-ponuka-predaj-svoje-vlastne-hniezdocko.html"><img src="/thumb/images/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/znama-interierova-dizajnerka-ponuka-predaj-svoje-vlastne-hniezdocko/at-home-with-emily-henderson-emily-henderson-home-tour-white-and-wood-kitchen-5409bbf74b6b03eb553642f3-w941_h627.jpg?w=175&amp;h=99&amp;ip=5" alt=""></a>
  <h3><a href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/znama-interierova-dizajnerka-ponuka-predaj-svoje-vlastne-hniezdocko.html">Známa interiérová dizajnérka ponúka na predaj svoje vlastné hniezdočko!...</a></h3>
</div>

<div class="item item2"><span class="num">2</span>
  <a href="/ipeknebyvanie/stavba-rekonstrukcia/pred-po-country-spevacka-zrekonstruovala-svoj-vidiecky-domcek-do-dokonalosti.html"><img src="/thumb/images/ipeknebyvanie/stavba-rekonstrukcia/02/1.jpg?w=175&amp;h=99&amp;ip=5" alt=""></a>
  <h3><a href="/ipeknebyvanie/stavba-rekonstrukcia/pred-po-country-spevacka-zrekonstruovala-svoj-vidiecky-domcek-do-dokonalosti.html">Pred a po: Country speváčka zrekonštruovala svoj vidiecky domček do dokonalosti!...</a></h3>
</div>

<div class="item item3"><span class="num">3</span>
  <a href="/ipeknebyvanie/interier/5x-izbove-rastliny-ktore-budu-krasne-aj-tmavych-kutoch.html"><img src="/thumb/images/ipeknebyvanie/interier/5x-izbove-rastliny-ktore-budu-krasne-aj-tmavych-kutoch/tit.jpg?w=175&amp;h=99&amp;ip=5" alt=""></a>
  <h3><a href="/ipeknebyvanie/interier/5x-izbove-rastliny-ktore-budu-krasne-aj-tmavych-kutoch.html">5x izbové rastliny, ktoré budú krásne aj v tmavých kútoch!</a></h3>
</div>

<div class="item item4"><span class="num">4</span>
  <a href="/ipeknebyvanie/dizajn-dekor/predstavujeme-dizajnerov/iina-vuorivirta-exkluzivny-rozhovor-dizajnerkou.html"><img src="/thumb/images/ipeknebyvanie/dizajn-dekor/predstavujeme-dizajnerov/iina-vuorivirta-exkluzivny-rozhovor-dizajnerkou/iina-vuorivirta_dsc1298_cropped.jpg?w=175&amp;h=99&amp;ip=5" alt=""></a>
  <h3><a href="/ipeknebyvanie/dizajn-dekor/predstavujeme-dizajnerov/iina-vuorivirta-exkluzivny-rozhovor-dizajnerkou.html">Iina Vuorivirta: Exkluzívny rozhovor s dizajnérkou</a></h3>
</div>

  <div class="clearer">&nbsp;</div>
</div>  

    <div class="btninspiration"><a href="/ipeknebyvanie/inspirujte-sa.html">Inšpirujte sa</a></div>    
<div id="netsuccess">&nbsp;</div>




<script type="text/javascript" >
g_ntscAd.insertExtAdspace('netsuccess', 20, 'http://www.pluska.sk/ipeknebyvanie/dizajn-dekor/foto-inspiracia-kuchyne-so-skandinavskym-dizajnom-su-jednoducho-bozske.html', 124);
</script>
    
  
  
  
  



    


  <div class="predplatne-small-box">
  
  <ul class="titulswitch">
  <li class="active">Aktuálne číslo</li>
  <li><a href="/ipeknebyvanie/najnovsie-cislo-pekne-byvanie-prave-predaji.html">Obsah čísla</a></li>
  </ul>
    
  <div class="titulkaBox"  id="titulkatab0"><h2 class="boxHeader">Pekné Bývanie</h2><div class="img"><img src="/thumb/images/css/flash/peknebyvanie_tit.jpg?w=250&amp;h=337&amp;ip=6&amp;q=100" alt=""></div>  </div>
  

<ul class="botton-btns"><li class="tlac"><a href="/predplatne/pekne-byvanie/#objednat-tlacene">Objednať predplatné</a></li><li class="online"><a href="/predplatne/pekne-byvanie/#objednat-epaper" >Objednať E-paper</a></li></ul>
</div>
<div class="clearer"></div>

    <div class="etarget"><script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:38335,area:370x390,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:00A4A6,text_color:404040,url_color:00A4A6,h_title_color:00A4A6,h_text_color:404040,h_url_color:00A4A6,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana" ></script></div>
    <div class="clearer"></div>
  </div>

 <div class="clearer">&nbsp;</div>

  <div class="outerBanner">
<div id="adoceansktiehgvlqht"></div>

  </div>

  <div class="hniezdockoNew3">
    <h2 class="boxHeader"><a href="/ipeknebyvanie/vase-hniezdocko/">Vaše hniezdočko</a></h2>
    <a href="/ipeknebyvanie/vase-hniezdocko/formular.html" class="btnadd">Pridať vlastné foto</a>
    <div class="wrapper">
      


<div class="hniezdockoItem">
    <a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=909147" class="imgLink"><img alt="" src="/thumb/images/gallery/ipeknebyvanie/janka/prerabka-2-izbovy-byt-piestany/prerabka-2-izbovy-byt-piestany-10.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /><div class="countText"><span class="num">9</span>fotiek</div></a>
    <h3><a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=909147">PRED a PO: Rekonštrukciou sa 2-izbák zmenil na nepoznanie</a></h3>
    <div class="ratingDiv">



  
<form id="ratingForm909147" style="margin: 0px;">
  <script type="text/javascript">
  $(function(){
   $('.ratingForm909147auto-submit-star').rating({
    callback: function(value, link){
      $('#ratingForm909147rate').load('/components/pekne-byvanie-2013/rating/ajax-star-rating.jsp', {ratingDocId: $('#ratingForm909147docId').val(), ratingValue: this.value});
    }
    
   });
  });
  </script>

  <div id="ratingForm909147rate">
    
  </div>

  
    

    
    
    
    
      <div class="stars">
      
       <input type='radio' name='ratingForm909147ratingValue' class="ratingForm909147auto-submit-star" value='1'/>
      
       <input type='radio' name='ratingForm909147ratingValue' class="ratingForm909147auto-submit-star" value='2'/>
      
       <input type='radio' name='ratingForm909147ratingValue' class="ratingForm909147auto-submit-star" value='3' checked='checked'/>
      
       <input type='radio' name='ratingForm909147ratingValue' class="ratingForm909147auto-submit-star" value='4'/>
      
       <input type='radio' name='ratingForm909147ratingValue' class="ratingForm909147auto-submit-star" value='5'/>
      
      </div>
      <input type='hidden' name='ratingForm909147docId' id="ratingForm909147docId" value='909147' />
      <input type='hidden' name='action' id="action" value='save' />
       
</form>    
  
  

</div>
    <div class="time"><span class="word">24.02.2016</span></div>
</div>  

<div class="hniezdockoItem">
    <a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=906071" class="imgLink"><img alt="" src="/thumb/images/gallery/ipeknebyvanie/janka/moj-novy-byt/moj-novy-byt-4.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /><div class="countText"><span class="num">10</span>fotiek</div></a>
    <h3><a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=906071">Môj nový byt: Ako sa vám páči Jolanino zrekonštruované hniezdočko?</a></h3>
    <div class="ratingDiv">



  
<form id="ratingForm906071" style="margin: 0px;">
  <script type="text/javascript">
  $(function(){
   $('.ratingForm906071auto-submit-star').rating({
    callback: function(value, link){
      $('#ratingForm906071rate').load('/components/pekne-byvanie-2013/rating/ajax-star-rating.jsp', {ratingDocId: $('#ratingForm906071docId').val(), ratingValue: this.value});
    }
    
   });
  });
  </script>

  <div id="ratingForm906071rate">
    
  </div>

  
    

    
    
    
    
      <div class="stars">
      
       <input type='radio' name='ratingForm906071ratingValue' class="ratingForm906071auto-submit-star" value='1'/>
      
       <input type='radio' name='ratingForm906071ratingValue' class="ratingForm906071auto-submit-star" value='2'/>
      
       <input type='radio' name='ratingForm906071ratingValue' class="ratingForm906071auto-submit-star" value='3' checked='checked'/>
      
       <input type='radio' name='ratingForm906071ratingValue' class="ratingForm906071auto-submit-star" value='4'/>
      
       <input type='radio' name='ratingForm906071ratingValue' class="ratingForm906071auto-submit-star" value='5'/>
      
      </div>
      <input type='hidden' name='ratingForm906071docId' id="ratingForm906071docId" value='906071' />
      <input type='hidden' name='action' id="action" value='save' />
       
</form>    
  
  

</div>
    <div class="time"><span class="word">10.02.2016</span></div>
</div>  

<div class="hniezdockoItem">
    <a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=903283" class="imgLink"><img alt="" src="/thumb/images/gallery/ipeknebyvanie/janka/1-izbovy-byt-podunajske-biskupice/1-izbovy-byt-podunajske-biskupice-5.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /><div class="countText"><span class="num">9</span>fotiek</div></a>
    <h3><a href="/fotogaleria-peknebyvanie-hniezdocko/?foto=&clanok=903283">1-izbový byt v hlavnom meste si manželia upravili podľa svojich predstáv</a></h3>
    <div class="ratingDiv">



  
<form id="ratingForm903283" style="margin: 0px;">
  <script type="text/javascript">
  $(function(){
   $('.ratingForm903283auto-submit-star').rating({
    callback: function(value, link){
      $('#ratingForm903283rate').load('/components/pekne-byvanie-2013/rating/ajax-star-rating.jsp', {ratingDocId: $('#ratingForm903283docId').val(), ratingValue: this.value});
    }
    
   });
  });
  </script>

  <div id="ratingForm903283rate">
    
  </div>

  
    

    
    
    
    
      <div class="stars">
      
       <input type='radio' name='ratingForm903283ratingValue' class="ratingForm903283auto-submit-star" value='1'/>
      
       <input type='radio' name='ratingForm903283ratingValue' class="ratingForm903283auto-submit-star" value='2'/>
      
       <input type='radio' name='ratingForm903283ratingValue' class="ratingForm903283auto-submit-star" value='3' checked='checked'/>
      
       <input type='radio' name='ratingForm903283ratingValue' class="ratingForm903283auto-submit-star" value='4'/>
      
       <input type='radio' name='ratingForm903283ratingValue' class="ratingForm903283auto-submit-star" value='5'/>
      
      </div>
      <input type='hidden' name='ratingForm903283docId' id="ratingForm903283docId" value='903283' />
      <input type='hidden' name='action' id="action" value='save' />
       
</form>    
  
  

</div>
    <div class="time"><span class="word">28.01.2016</span></div>
</div>  

<div class="clearer">&nbsp;</div>


    </div>
  </div>


  <div class="otherArticles">
    <div class="wrapper">
      <div class="otherArticleHeader">Ďalšie články</div>
      


<div id="leftColArticle" class="hpCol">

  
  <div class="newsHp">
    
    <h2 class="boxHeader"><a href='/ipeknebyvanie/byvanie-slavnych/' class='navbar'>Bývanie slávnych </a> </h2>
    <a href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/02.html"><img alt="" src="/thumb/images/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/02/tit.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /></a>
    <h3><a href="/ipeknebyvanie/byvanie-slavnych/byvanie-slavnych/02.html">Ako vyzerá domov bývalej manželky Stevena Spielberga, herečky Amy Irving?</a></h3>
  </div>
  

  
  
  <div class="newsHp">
    
    <h2 class="boxHeader"><a href='/ipeknebyvanie/stavba-rekonstrukcia/' class='navbar'>Stavba a rekonštrukcia  </a></h2>
    <a href="/ipeknebyvanie/stavba-rekonstrukcia/kombinacia-moderneho-pohodlia-anadcasoveho-povabu-stareho-malom-byte.html"><img alt="" src="/thumb/images/ipeknebyvanie/stavba-rekonstrukcia/kombinacia-moderneho-pohodlia-anadcasoveho-povabu-stareho-malom-byte/snimka-obrazovky-2017-02-01-o-7.57.34.png?w=370&amp;h=420&amp;ip=5&amp;q=90" /></a>
    <h3><a href="/ipeknebyvanie/stavba-rekonstrukcia/kombinacia-moderneho-pohodlia-anadcasoveho-povabu-stareho-malom-byte.html">Pôvabný malý byt je kombináciou moderného pohodlia a čara starého, nadčasového</a></h3>
  </div>
  
      
</div>
      
<div id="centerColArticle" class="hpCol">
      
  
  <div class="newsHp">
    
    <h2 class="boxHeader"><a href='/ipeknebyvanie/interier/' class='navbar'>Interiér  </a></h2>
    <a href="/ipeknebyvanie/interier/sutaz-vase-hniezdocko-vo-februari-nakukneme-do-vasich-kupelni.html"><img alt="" src="/thumb/images/ipeknebyvanie/interier/sutaz-vase-hniezdocko-vo-februari-nakukneme-do-vasich-kupelni/rrr.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /></a>
    <h3><a href="/ipeknebyvanie/interier/sutaz-vase-hniezdocko-vo-februari-nakukneme-do-vasich-kupelni.html">Súťaž Vaše Hniezdočko: Vo februári nakukneme do vašich kúpeľní!</a></h3>
  </div>
  
   
  
  <div class="newsHp">
    
    <h2 class="boxHeader"><a href='/ipeknebyvanie/interier/' class='navbar'>Interiér  </a></h2>
    <a href="/ipeknebyvanie/interier/tato-zena-dala-po-rozvode-dokopy-vdaka-uzasnej-rekonstrukcii-svojho-byvania.html"><img alt="" src="/thumb/images/ipeknebyvanie/interier/02/kerra-michele-huerta-tease-tdy-home-ae_75b5ecf88bd7b5d4c2240cacb78a57ea.jpg?w=370&amp;h=210&amp;ip=5&amp;q=90" /></a>
    <h3><a href="/ipeknebyvanie/interier/tato-zena-dala-po-rozvode-dokopy-vdaka-uzasnej-rekonstrukcii-svojho-byvania.html">Táto žena sa dala po rozvode dokopy vďaka úžasnej rekonštrukcii svojho bývania!</a></h3>
  </div>
  
      
</div>
      
<div id="moreArticle" style="letter-spacing: 0px;">Ďalšie články</div>
      
      
      
      



      <div class="clearer">&nbsp;</div>
    </div>
    <div class="rightCol" id="ancestors">
      <div id="fixed" class="square">







<!--googleoff: index--> <div class="sas-position" data-site="peknebyvanie" data-area="dizajn_a_dekor" data-size="square,doublesquare" data-position="2" ></div><!--googleon: index-->


  </div>
      <div class="clearer">&nbsp;</div>
    </div>
    <div id="bottomAddPositioning" class="clearer"> </div>
  </div>

  
<div class="crossbox">
<div class="item"><span class="boxHeader"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="http://www.pluska.sk/?utm_source=Pekne-Byvanie-clanok&utm_medium=cross-box&utm_campaign=vykonnost-boxov" class="siteLink siteLinkPluska">Pluska</a></span>




















         <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/sokujuce-zakulisie-mamiciek-zo-sou-baby-boom-aha-za-aku-smiesnu-sumu-predali-svoju-intimitu.html?utm_source=Pekne-Byvanie-clanok&utm_medium=cross-box&utm_campaign=vykonnost-boxov"><img src="/thumb/images/soubiznis/domaci-soubiznis/sokujuce-zakulisie-mamiciek-zo-sou-baby-boom-aha-za-aku-smiesnu-sumu-predali-svoju-intimitu/baby-boom-29-v0.0.png?w=370&amp;h=210&amp;ip=5" alt="Šokujúce zákulisie mamičiek zo šou Baby Boom: Aha, za akú smiešnu sumu predali svoju intimitu!" title="Šokujúce zákulisie mamičiek zo šou Baby Boom: Aha, za akú smiešnu sumu predali svoju intimitu!"></a>
         <h2><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/soubiznis/domaci-soubiznis/sokujuce-zakulisie-mamiciek-zo-sou-baby-boom-aha-za-aku-smiesnu-sumu-predali-svoju-intimitu.html?utm_source=Pekne-Byvanie-clanok&utm_medium=cross-box&utm_campaign=vykonnost-boxov">Šokujúce zákulisie mamičiek zo šou Baby Boom: Aha, za akú smiešnu sumu predali svoju intimitu!</a></h2>          
       

</div><div class="item"><span class="boxHeader"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="http://www.izahradkar.sk/?utm_source=Pekne-Byvanie-clanok&utm_medium=cross-box&utm_campaign=vykonnost-boxov" class="siteLink siteLinkZahradkar">Záhradkár</span></a>




















         <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/izbove-rastliny/izbovky/hlada-naj-orcihdea-aku-pestujete-vy.html?utm_source=Pekne-Byvanie-clanok&utm_medium=cross-box&utm_campaign=vykonnost-boxov"><img src="/thumb/images/izahradkar/izbove-rastliny/izbovky/hlada-naj-orcihdea-aku-pestujete-vy/miroslav_stefanec.jpg?w=370&amp;h=210&amp;ip=5" alt="Hľadá sa naj orchidea: Akú pestujete vy?" title="Hľadá sa naj orchidea: Akú pestujete vy?"></a>
         <h2><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izahradkar/izbove-rastliny/izbovky/hlada-naj-orcihdea-aku-pestujete-vy.html?utm_source=Pekne-Byvanie-clanok&utm_medium=cross-box&utm_campaign=vykonnost-boxov">Hľadá sa naj orchidea: Akú pestujete vy?</a></h2>          
       

</div><div class="item"><span class="boxHeader"><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="http://www.izdravie.sk/?utm_source=Pekne-Byvanie-clanok&utm_medium=cross-box&utm_campaign=vykonnost-boxov" class="siteLink siteLinkZdravie">Zdravie</span></a>




















         <a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zenska-zona/tato-vecicka-sposobuje-mucive-bolesti-uhadnete-co-sluzi.html?utm_source=Pekne-Byvanie-clanok&utm_medium=cross-box&utm_campaign=vykonnost-boxov"><img src="/thumb/images/gallery/izdravie/zenska-zona/2014/10/antirape.jpg?w=370&amp;h=210&amp;ip=5" alt="Táto vecička spôsobuje mučivé bolesti. Uhádnete, na čo slúži?" title="Táto vecička spôsobuje mučivé bolesti. Uhádnete, na čo slúži?"></a>
         <h2><a onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="/izdravie/zenska-zona/tato-vecicka-sposobuje-mucive-bolesti-uhadnete-co-sluzi.html?utm_source=Pekne-Byvanie-clanok&utm_medium=cross-box&utm_campaign=vykonnost-boxov">Táto vecička spôsobuje mučivé bolesti. Uhádnete, na čo slúži?</a></h2>          
       

</div>  
<div class="clearer">&nbsp;</div>
</div>


  <div class="navigContainer">
        <!-- navigaciaPoWeboch -->
        
        <div class="navigHolder">  <div class="navigBlock">  <h5>PLUSKA</h5>    <ul>   <li><a href="http://www.pluska.sk/spravy/">Správy</a></li>   <li><a href="http://www.pluska.sk/soubiznis/">Šoubiznis</a></li>   <li><a href="http://www.pluska.sk/regiony/">Regióny</a></li>   <li><a href="http://www.pluska.sk/krimi/">Krimi</a></li>   <li><a href="http://www.pluska.sk/sport/">Šport</a></li>   <li><a href="http://www.pluska.sk/magazin/">Magazín</a></li>   <li><a href="http://living.pluska.sk/">Reality</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>PLUS7DNÍ</h5>    <ul>   <li><a href="http://plus7dni.pluska.sk/plus7dni/aktualne/">Aktuálne</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/autoforum/">Autofórum</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/autoforum/">Film</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/hi-tech/">Hi-Tech</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/high-society/">High society</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/historia/">História</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/ja-a-ty/">Ja a&nbsp;Ty</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/moderna-zena/">Moderná žena</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/reportaz/">Reportáž</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/rozhovor/">Rozhovor</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/sport/">Šport</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/v-tieni-paragrafov/na-slobode.html">V tieni paragrafov</a></li>   <li><a href="http://plus7dni.pluska.sk/plus7dni/zdravie/">Zdravie</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>ŠARM</h5>    
   <ul id="topMenu">
      <li><a href="/zena/celebrity/">Celebrity</a></li>
      <li><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li><a href="/zena/pribehy/">Príbehy</a></li>
      <li><a href="/zena/volny-cas/">Relax</a></li>
      <li><a href="/zena/astro/">Vo hviezdach</a></li>
      <li><a href="/zena/casopisy/">Časopisy</a></li>
      <li><a href="/zena/testovanie/">Testovanie</a></li>
   </ul>

  </div>    <div class="navigBlock">  <h5>ZÁHRADKÁR</h5>    <ul>   <li><a href="http://www.pluska.sk/zahradkar/tvorime-zahradu/">Tvoríme záhradu</a></li>   <li><a href="http://www.pluska.sk/zahradkar/pestujeme-rastliny/">Pestujeme rastliny</a></li>   <li><a href="http://www.pluska.sk/zahradkar/skodce-choroby/">Škodce a&nbsp;choroby</a></li>   <li><a href="http://www.pluska.sk/zahradkar/kalendar-zahradkara/">Kalendár záhradkára</a></li>   <li><a href="http://www.pluska.sk/zahradkar/tvorime-zahradu/zahrady-sveta/">Záhrady sveta</a></li>   <li><a href="http://www.pluska.sk/zahradkar/pestujeme-rastliny/balkon-terasa/">Balkón a&nbsp;terasa</a></li>   <li><a href="http://www.pluska.sk/zahradkar/tvorime-zahradu/zahradny-architekt-radi/">Záhradný architekt radí</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>ZDRAVIE</h5>    <ul>   <li><a href="http://www.pluska.sk/izdravie/budme-zdravi/">Buďme zdraví</a></li>   <li><a href="http://www.pluska.sk/izdravie/fit-krasa/">Fit a&nbsp;krása</a></li>   <li><a href="http://www.pluska.sk/izdravie/intimne/">Intímne</a></li>   <li><a href="http://www.pluska.sk/izdravie/chudnutie/">Chudnutie</a></li>   <li><a href="http://www.pluska.sk/izdravie/zdrava-vyziva/">Zdravá výživa</a></li>   <li><a href="http://www.pluska.sk/izdravie/alternativna-medicina/">Alternatívna medicína</a></li>   <li><a href="http://www.pluska.sk/izdravie/nase-poradne/">Naše poradne</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>PEKNÉ BÝVANIE</h5>    <ul>   <li><a href="http://www.pluska.sk/ipeknebyvanie/architektura/">Architektúra</a></li>   <li><a href="http://www.pluska.sk/ipeknebyvanie/interier/">Interiér</a></li>   <li><a href="http://www.pluska.sk/ipeknebyvanie/stavba/">Stavba</a></li>   <li><a href="http://www.pluska.sk/ipeknebyvanie/dizajn/">Dizajn</a></li>   <li><a href="http://www.pluska.sk/ipeknebyvanie/dekor/">Dekor</a></li>   <li><a href="http://www.pluska.sk/ipeknebyvanie/servis-reality/">Servis a&nbsp;reality</a></li>   <li><a href="http://www.pluska.sk/ipeknebyvanie/specialy/">Špeciály</a></li>  </ul>  </div>    <div class="navigBlock">  <h5>DOBRÉ JEDLO</h5>    <ul>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/polievky/">Polievky</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/salaty-a-predjedla/">Šaláty a&nbsp;predjedlá</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/cestoviny-a-slane-jedla/">Cestoviny a&nbsp;slané jedlá</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/bezmasite-jedla/">Bezmäsité jedlá</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/maso/">Mäso</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/hydina/">Hydina</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/ryby/">Ryby</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/sladke-dezerty-a-mucniky/">Sladké dezerty a&nbsp;múčniky</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/chutovky/">Chuťovky</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/napoje/">Nápoje</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/prilohy-a-omacky/">Prílohy a&nbsp;omáčky</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/video/video.html">Video</a></li>   <li><a href="http://dobrejedlo.pluska.sk/dobre-jedlo/clanky/rady-a-tipy/">Rady a&nbsp;tipy</a></li>  </ul>  </div>    <div class="clearer"></div>  </div>
  </div>

  <div id="superfooter" style="margin: 0 auto; width: 990px;"></div>
  
  
<!--googleoff: index--><div class="sas-position" data-site="peknebyvanie" data-area="floating" data-size="superfooter"></div><!--googleon: index-->


  <div class="footer">
    <div class="footerHolder">  <div class="footLogo"><a title="Pekné Bývanie" href="/ipeknebyvanie/"><img title="Pekné Bývanie" alt="Pekné Bývanie" src="/thumb/images/pekne-byvanie/2013/logo-pekne.png?w=400&amp;h=70&amp;id=1" /></a></div>  <ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul>  <div class="clearer"></div>  <p class="copyright">© 2017
&nbsp;News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona. Športové výsledky zabezpečuje <a title="Live score" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="http://www.livescore.in/">Live score</a>  Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 394 ms.</p>  </div>  





	<script type="text/javascript" src="/components/_common/javascript/jquery.cookie.js"></script>
	<script type="text/javascript">
<!--

	clickStorage = '994064';

	function initCookie(){
		jQuery.cookie('click_storage', clickStorage);
	}
	
	$(document.body).mousedown(function(event)
	{
		try
		{
			if ($("div.pageContainer").size() >0)
			{			
				x = Math.ceil(event.pageX - $("div.pageContainer").offset().left);
				y = Math.ceil(event.pageY - $("div.pageContainer").offset().top);
				if (x < 0 || y < 0) return;
				//window.alert("x="+x+" y="+y);
				clickStorage += "["+x+","+y+"]";
				jQuery.cookie('click_storage', clickStorage);
			}
		}
		catch (e) {}
	})

	initCookie();
-->
</script>


  <script type="text/javascript">  setTimeout(function(){var a=document.createElement("script");  var b=document.getElementsByTagName("script")[0];  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0022/2529.js?"+Math.floor(new Date().getTime()/3600000);  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);  </script>
  </div>



  </div>
  









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / iPekneByvanie_Dizajn a dekor -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqKVJC9Kkda4M9dfQAxa_KQsP1fGJ0d8B3WCsirAZQH.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>








<!--googleoff: index--> <div class="sas-position" data-site="peknebyvanie" data-area="dizajn_a_dekor" data-size="sticker" ></div><!--googleon: index-->





<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>








<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'peknebyvanie,dizajn_a_dekor';
_sf_async_config.authors = 'Kristína Falťanová/ipeknebyvanie.sk';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->


<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52074"></script>

</body>
</html>
