
  

  

  





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  



 
  <!-- META -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-type" content="text/html;charset=utf-8" />
  <meta http-equiv="Content-language" content="sk" />

  <!-- TITLE -->
  <title>Poznáme TRIKY proti jarnej únave. Zistite, či je príčinou tej vašej!</title>

  <!-- FAVICON -->
  <link rel="shortcut icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon" />
  <link rel="icon" href="/images/zdravie_new/favicon.ico" type="image/x-icon">

  

  <!-- DESCRIPTION -->
  <meta name="Description" content="Cítite sa stále unavení, malátni, akoby ubití? Nepomáha vám ani spánok? Zistite príčinu svojho utrpenia a skoncujte s ním!" />
  

  <meta property="og:url" content="http://ww.plusden.sk/izdravie/zivotny-styl/pozname-triky-proti-jarnej-unave-zistite-ci-je-pricinou-tej-vasej.html" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Poznáme TRIKY proti jarnej únave. Zistite, či je príčinou tej vašej!" />
  <meta property="og:description" content="Cítite sa stále unavení, malátni, akoby ubití? Nepomáha vám ani spánok? Zistite príčinu svojho utrpenia a skoncujte s ním!" />
  <meta property="og:image" content="http://www.pluska.sk/images/izdravie/zivotny-styl/poznate-pricinu-svojej-unavy/shutterstock_385660990.jpg" />
  <meta property="fb:admins" content="1324333108" />
  <meta property="og:site_name" content="www.pluska.sk" />
  
<link rel="canonical" href="http://www.pluska.sk/izdravie/zivotny-styl/pozname-triky-proti-jarnej-unave-zistite-ci-je-pricinou-tej-vasej.html" />

  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/jquery.ui.css" />

  <!-- CSS -->
  <link rel="stylesheet" media="screen" type="text/css" href="/css/zdravie_new/page.css?v=1488898788000" />

  <link rel="stylesheet" media="screen" type="text/css" href="" />

  <!-- RSS -->
  <link rel="alternate" type="application/atom+xml" title="RSS - kanál www.pluska.sk" href="/rss.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šoubiznis" href="/rss-soubiznis.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Slovensko" href="/rss-slovensko.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zahraničie" href="/rss-zahranicie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Šport" href="/rss-sport.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zaujímavosti" href="/rss-zaujimavosti.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Ekonomika" href="/rss-ekonomika.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Žena" href="/rss-zena.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Zdravie" href="/rss-zdravie.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Varíme, pečieme" href="/rss-varime-pecieme.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - Bývame" href="/rss-byvame.xml" />
  <link rel="alternate" type="application/atom+xml" title="RSS - V záhrade" href="/rss-v-zahrade.xml" />

  <!-- JAVASCRIPTS -->
  <script type="text/javascript" src="/components/_common/javascript/jquery.min.js" ></script><script type="text/javascript" src="/components/_common/javascript/page_functions.js.jsp?language=sk" ></script><link rel="stylesheet" type="text/css" media="screen" href="/components/form/check_form.css" /> 
  



<!-- new shiny chartbeat start -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 // ACCOUNT NUMBER
    _sf_async_config.domain = 'pluska.sk'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- new shiny chartbeat end -->

  <!--<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>-->
  <script type="text/javascript" src="/jscripts/pluska_new/jquery.common.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.jscrollpane.min.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.mousewheel.js"></script>

  <script type="text/javascript" src="/jscripts/zdravie_new/features.js"></script>


  <meta property="fb:app_id" content="225630429674"/>

  <!-- fixna reklama -->
  <script type="text/javascript" src="/jscripts/zdravie_new/fixedadd.js"></script>


  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2036965-6', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');   
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');
</script>

<script type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

  
  
  

  
  





<meta name="keywords" content="jarná únava, psychika, únava" />





  <!-- NEXT JAVASCRIPTS -->
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.cycle.js"></script>
  <script type="text/javascript" src="/jscripts/pluska/jquery.ajaxcontent.js"></script>
  <script type="text/javascript" src="/jscripts/zahradkar/jquery.ui.min.js"></script>
  

  
  

  <meta name="google-site-verification" content="rCATt8YXymVtFJ1bjYG0ntljXhjPm4CMdF1Yl7k93cA" />


  <script src="/video/test/swfobject.js" type="text/javascript"></script>
  <script type="text/javascript" src="https://inres.uspech.sk/js/main_ad_04c.js"></script>
</head>
<body class="homepage">

 
<!-- Facebook Icon script --> 
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1&appId=225630429674";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
<!-- Facebook Pixel Code -->  
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1530312673902969']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1530312673902969&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>



  <div class="pageContainer">








<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="990x200,leaderboard" ></div><!--googleon: index-->



  



      <div class="header">
      <!-- start header -->
        <div class="middleBox">  <div class="headLogo"><a href="/izdravie/" title="Zdravie"><img alt="Zdravie" src="/images/zdravie_new/css/logo4.png" title="Zdravie" /></a></div>  <!--


<div class="predplatne-top-container">
<div class="predplatne-top">
<div class="title"></div>
<a href="/predplatne/zdravie/?utm_source=hlavicka-zdravie&amp;utm_medium=hlavicka-predplatne&amp;utm_campaign=propagacny-banner">Práve v predaji</a>
</div>
</div>
--><!--<a href="https://www.pluska.sk/izdravie/liecba/mate-vysoku-hladinu-cholesterolu-zdrava-strava-nepomoze.html" style="position: absolute; top: -10px; left: 291px;" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><img alt="Sútaž s mediskin" src="images/banners/izdravie/015_2016-banner_zdravie_c11_300x80-pxl.jpg" /> </a>-->    <div class="searchBox">

















<form class="smallSearchForm" action="/izdravie/vyhladavanie.html" method="get">
<div>
  


<input class="searchInp" type="text" name="words" size="25" value="Vyhľadávanie" id="searchWords" />
<input class="btnSubmitSearch" type="submit" value="Hľadať" />
</div>
</form>


<script type="text/javascript">
//<![CDATA[
function search(event, ui)
{
$('#searchWords').val(ui.item.value);
$(".smallSearchForm").submit();
}
$(document).ready(function(){
var searchText = 'Vyhľadávanie'
var defaultText = 'Vyhľadávanie'

    $("#searchWords").focus(function () {
        var text2 = $(this).val();
        if(text2 == defaultText){
            $(this).val("");
        }else{
            $(this).val(text2);
        }
    });
    $("#searchWords").blur(function () {
        var text2 = $(this).val();
        if(text2 == ""){
            $(this).val('Vyhľadávanie');
        }else{
            $(this).val(text2);
        }
    });
});
//]]>
</script>



</div>    <div class="topMenu">  
   <ul id="menuTop">
      <li class="menuULDirClose group21638 ulLiLevel1 hasNoChild"><a href="/topmenu/pluska/"  class="active">Plus JEDEN DEŇ </a></li>
      <li class="menuULDirClose group21640 ulLiLevel1 hasNoChild"><a href="/topmenu/plus-7-dni/">Plus 7 Dní</a></li>
      <li class="menuULDirClose group31809 ulLiLevel1 hasNoChild"><a href="/topmenu/emma/">Emma</a></li>
      <li class="menuULDirClose group21642 ulLiLevel1 hasNoChild"><a href="/topmenu/glanc/">Šarm</a></li>
      <li class="menuULDirClose group21644 ulLiLevel1 hasNoChild"><a href="/topmenu/zahradkar/">Záhradkár</a></li>
      <li class="menuULDirClose group21646 ulLiLevel1 hasNoChild"><a href="/topmenu/zdravie/">Zdravie</a></li>
      <li class="menuULDirClose group21648 ulLiLevel1 hasNoChild"><a href="/topmenu/pekne-byvanie/">Pekné bývanie</a></li>
      <li class="menuULDirClose group21650 ulLiLevel1 hasNoChild"><a href="/topmenu/dobre-jedlo/">Dobré jedlo</a></li>
      <li class="menuULDirClose group24048 ulLiLevel1 hasNoChild"><a href="/topmenu/polovnictvo-rybarstvo/">Poľovníctvo</a></li>
      <li class="menuULDirClose group39648 ulLiLevel1 hasNoChild"><a href="/topmenu/viralne/">Virálne</a></li>
      <li class="menuULDirClose group39650 ulLiLevel1 hasNoChild"><a href="/topmenu/vju/">Vju</a></li>
   </ul>

    <div class="clearer"></div>    
   <ul id="menuTop2">
      <li><a href="/izdravie/liecba/">Liečba</a></li>
      <li><a href="/izdravie/chudnutie/"  class="obrazkove">Chudnutie  </a></li>
      <li><a href="/izdravie/zenska-zona/">Pre ženy</a></li>
      <li><a href="/izdravie/zdrave-dieta/">Deti</a></li>
      <li class="open"><a href="/izdravie/zivotny-styl/">Životný štýl</a></li>
      <li><a href="/izdravie/bud-fit/">Buď fit</a></li>
      <li><a href="/izdravie/zdrave-jedlo/">Zdravé jedlo</a></li>
   </ul>

  </div>    <div class="clearer"></div>  </div>
        <div class='clearer'>&nbsp;</div>
      <!-- end header -->
      </div>

      <div class="contentBox" id="contentBoxId">
      <!-- content start -->

        <div class="contentBoxArticle">

          <div class="drobeckovaNavigacia">
            <a href='/izdravie/' class='navbar'>Zdravie</a> <span class="navbarSeparator">&nbsp;</span> <a href='/izdravie/zivotny-styl/' class='navbar'>Životný štýl</a>
            <div class="navbarEnd">&nbsp;</div>
          </div>

          <h1>Poznáme TRIKY proti jarnej únave. Zistite, či je príčinou tej vašej!</h1>
          <div class="infoBar infoBarArticle"><div class="time"><span class="word">05.04.2017</span></div>
          <div class="fbookLike"><div class="fb-like" data-href="http://www.pluska.sk/izdravie/zivotny-styl/pozname-triky-proti-jarnej-unave-zistite-ci-je-pricinou-tej-vasej.html" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-action="recommend" data-share="true"></div></div>
          </div>
          <p class="perexData"><strong>Cítite sa stále unavení, malátni, akoby ubití? Nepomáha vám ani spánok? Zistite príčinu svojho utrpenia a skoncujte s ním!</strong></p>

          <!-- perex obrazok -->
          
<script type="text/javascript" src="/jscripts/pluska/swfobject.js"></script>




  <a href="/fotogaleria-zdravie/?foto=&clanok=1024064" title="Jarná únava je dôsledkom niekoľkomesačného nedostatku slnečného svitu. ">
  <div class="perexImage">

    <img src="/thumb/images/izdravie/zivotny-styl/poznate-pricinu-svojej-unavy/shutterstock_385660990.jpg?w=670&amp;h=376&amp;ip=5" alt="Jarná únava je dôsledkom niekoľkomesačného nedostatku slnečného svitu. " />
    
    <div class="imageDesc">
      <p class="desc"><nointext>Jarná únava je dôsledkom niekoľkomesačného nedostatku slnečného svitu. <span class="author">Autor: Shutterstock</span></nointext></p>
    </div>
    
  </div>
  </a>


    

          <!-- suvisiaci clanok -->
          





<div class="relatedPagesBox"><div class="relatedPagesHeader">Tip na&nbsp;ďalší článok</div><div class="item"><a href='/sarm/relax/otestujte/urobte-si-rychly-test-bojujete-jarnou-unavou-alebo-mate-energie-rozdavanie.html'><span class="link">Urobte si rýchly TEST: Bojujete s jarnou únavou alebo máte energie na rozdávanie?</span>&nbsp;<span class="more">...viac</span></a></div></div>


 


          <div id="links">
              <a href="http://lekar.pluska.sk/?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/lekar-logo.png" style="border: none;"/><br/>Nájdite si lekára</a>
              <a href="http://vyhodnelieky.pluska.sk/PublicZone/Lieky/GS.aspx?utm_source=izdravie&utm_medium=izdravie-clanok&utm_campaign=izdravie-clanok-link" target="_blank"><img src="/images/zdravie_new/css/vyhodnelieky-logo.png" style="border: none;"/><br/>Ušetrite za lieky</a>
            </div>
          <div class="contentText">
        




        
            <p>Podľa odborníkov môžu únavu spôsobovať mnohé príčiny, väčšinou však ide len o&nbsp;nedostatok spánku, vitamínov či železa. Ale pretrvávajúce ťažkosti môžu avizovať aj závažné ochorenia.</p>    <h2>Čo to je?</h2>    <p>Akútna únava je obranný mechanizmus, ktorý vás má chrániť pred prílišnou námahou a&nbsp;prepínaním. Počas spánku sa totiž telo regeneruje a&nbsp;dokáže nazbierať nové sily. Unavení však môžete byť nielen vtedy, ak spíte málo, ale aj dosť, no nekvalitne.</p><!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="videoad" ></div><!--googleon: index-->    <p class="align-center"><strong><a href="http://www.pluska.sk/izdravie/relax/socialny-jet-lag-nedari-vam-rano-zobudit-nacas-toto-bude-vas-problem.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Sociálny jet lag: Budíte sa ráno ťažko? Toto je váš problém</a></strong></p>    <p>Keď telu odopierate spánok trvale, vedie to k&nbsp;chronickej únave. Tá sa prejaví okrem iného problémami s&nbsp;koncentráciou, vzrastajúcou citlivosťou na&nbsp;bolesť, ako aj pálčivou bolesťou očí. Chronická únava však môže byť aj sprievodným znakom rôznych chorôb. Preto ju treba vnímať vždy v&nbsp;súvislosti s&nbsp;inými príznakmi. K&nbsp;chorobným príčinám únavy patrí najmä nedostatok železa, spánkové apnoe, infekčné choroby, <a href="http://www.pluska.sk/izdravie/wiki/stitna-zlaza.html#tabwiki1" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">poruchy funkcie štítnej žľazy</a>, psychické príčiny a&nbsp;nedostatok vitamínov.</p>    <h2>6 proti únave</h2>    <p>Dôležitou indíciou, či ide o&nbsp;prirodzenú zdravú únavu alebo o&nbsp;spôsobenú chorobou, sú vaše vlastné pocity: Ste príjemne unavení, ako po veľkej túre, alebo nepríjemne a&nbsp;nevládzete ani len pomyslieť na&nbsp;prechádzku? Vyskúšajte zopár trikov, ktoré vás môžu postaviť na&nbsp;nohy:</p>    <p>* <em>Pokúste sa zistiť, či môže byť dôvodom vašej vyčerpanosti nedostatok spánku alebo stres v&nbsp;práci. Otestujte si, či únava zmizne po krátkom poludňajšom spánku.</em></p>    <p class="align-center"><a href="http://www.pluska.sk/izdravie/zivotny-styl/ste-praci-unaveni-znudeni-mlsni-vine-moze-byt-zle-osvetlenie.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false"><strong>Ste v&nbsp;práci unavení, znudení a&nbsp;mlsní? Na vine môže byť zlé osvetlenie!&nbsp;</strong></a></p>    <ul>   <li>Dávajte si pozor na&nbsp;to, aby ste dostatočne pili, aspoň 1,5 litra tekutín denne, a&nbsp;jedli pestrú stravu bohatú na&nbsp;vitamíny.</li>   <li>Skúste zahnať únavu rannou studenou sprchou.</li>   <li>Buďte fyzicky aktívni. Pohyb rozbehne krvný obeh a&nbsp;môže zlikvidovať únavu.</li>   <li>Snažte sa <a href="http://www.pluska.sk/izdravie/relax/neprespite-dlhy-spanok-skodi-rovnako-ako-kratky-vystrihaju-vedci.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">chodiť spať </a>a vstávať v&nbsp;tú istú hodinu aj cez víkendy.</li>   <li>Trávte čo najviac času vonku. Zdrojom vitamínu D sú aj ryby, ktoré by vám na&nbsp;tanieri nemali chýbať aspoň raz za týždeň.</li>   <li>Doplňte si aj <a href="http://www.pluska.sk/izdravie/liecba/vitamin-c-zinok-bomba-proti-chripke-neprezente.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">vitamín C</a> - TOP prírodné zdroje nájdete <strong><a href="http://www.pluska.sk/izdravie/zivotny-styl/top-prirodne-zdroje-vitaminu-c-zinku-chripke-nedaju-sancu.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">TU!</a></strong></li>  </ul>    <p class="align-center"><em><img src="/images/izdravie/zivotny-styl/pozname-triky-proti-jarnej-unave-zistite-ci-je-pricinou-tej-vasej/shutterstock_590694149.jpg" />&nbsp;Počas chladných mesiacov vaše telo trpí zníženou tvorbou vitamínu D. Využite prvé jaré slnečné lúče. Foto:&nbsp;Shutterstock&nbsp;</em></p>    <h2>Psychika na&nbsp;vine</h2>    <p>Únava môže mať nielen fyzické, ale aj psychické príčiny. A&nbsp;to predovšetkým v&nbsp;prípade, keď s&nbsp;ňou ide ruka v&nbsp;ruke pocit osamelosti a&nbsp;stiesnená nálada. Dôvodom únavy potom môže byť psychická porucha, často depresia. Osoby, ktoré trpia na&nbsp;depresiu, večer ťažko zaspávajú. Zväčša neprespia súvisle celú noc, častejšie sa budia. Je typické, že napriek dostatočnému spánku sa necítia čerství a&nbsp;oddýchnutí, ale zase len unavení a&nbsp;vysilení.&nbsp;Ak by sa vaše ťažkosti napriek snahe nezlepšili či nebodaj sa zhoršili, vyhľadajte lekára.</p>    <p class="align-center"><strong>Čítajte aj:<br />  <a href="http://www.pluska.sk/izdravie/zivotny-styl/co-nakrmi-smutny-mozog-ak-mate-depresiu-rano-si-obujte-tenisky-robte-toto.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Čo nakŕmi smutný mozog? Ak máte depresiu, ráno si obujte tenisky a&nbsp;robte toto</a>&nbsp;<br />  <a href="http://www.pluska.sk/izdravie/liecba/trapi-vas-depresivna-nalada-poradte-odbornickou-bude-online.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Aj ranný smútok môže byť začiatkom depresie. Psychoterapeutka radila ONLINE</a><br />  <a href="http://www.pluska.sk/izdravie/muzsky-svet/pribeh-mladeho-fotografa-sam-dave-brano-nasiel-cestu-z-labyrintu-uzkosti.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Keď sa trápi mladá duša: Braňo blúdil v&nbsp;labyrinte úzkosti, zachránil ho hľadáčik</a></strong></p>    <p><strong>Dobrému spánku pomáha:</strong></p>    <ul>   <li>med,</li>   <li>ovsené vločky,</li>   <li>pohár teplého mlieka,</li>   <li>čaj z&nbsp;harmančeka alebo valeriány,</li>   <li><a href="http://www.pluska.sk/izdravie/relax/foto-zazente-bezsenne-noci-6-najlepsich-jedal-sladky-spanok.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">FOTO: Zažeňte bezsenné noci! 6 najlepších jedál pre&nbsp;sladký spánok</a></li>  </ul>    <p><strong>Organizmus uvoľnia:</strong></p>    <ul>   <li>banány,&nbsp;</li>   <li>čokoláda, vitamíny skupiny B, C,</li>   <li>selén.</li>  </ul>    <p><strong>Zdravá rada</strong><br />  <em>Keď ste stále vyčerpaní a&nbsp;&bdquo;prázdní&ldquo;, akoby &bdquo;bez pohonu&ldquo;, obráťte sa priamo na&nbsp;psychológa, výmenný lístok k nemu nepotrebujete.</em>&nbsp;</p>    





    <a class="bluewiki" href="/izdravie/wiki/unava.html">
      <span class="bluewikitext">
        Únava
      </span>
    </a>
    

    





    <a class="bluewiki" href="/izdravie/wiki/spanok.html">
      <span class="bluewikitext">
        Spánok
      </span>
    </a>
    

</p>

            
            





 
            <div id="wiki-grey"> 
          <span class="wiki-grey">V tomto článku sa zaoberáme</span>
          
        <a href="/izdravie/wiki/unava.html" class="wiki-grey">
          Únava
          <span class="bluemore">...viac</span>
        </a>
        </div>


            
          </div>

          
          <div class="boxInfoBarSource">
            <span class="zdroj">Autor: Mária BARTOŠOVÁ, Beata DITTE</span>
          </div>
          

          
          
<div class="galeriaHeader">Fotogaléria</div>
<div class="mediathumb">
<a href="/fotogaleria-zdravie/?foto=shutterstock_590694149.jpg&clanok=1024064" title="Jarná únava je dôsledkom niekoľkomesačného nedostatku slnečného svitu. "><img src="/thumb/images/izdravie/zivotny-styl/pozname-triky-proti-jarnej-unave-zistite-ci-je-pricinou-tej-vasej/shutterstock_590694149.jpg?w=162&amp;h=91&amp;ip=6" alt="" class="first"/></a><a href="/fotogaleria-zdravie/?foto=shutterstock_385660990.jpg&clanok=1024064" title="Jarná únava je dôsledkom niekoľkomesačného nedostatku slnečného svitu. "><img src="/thumb/images/izdravie/zivotny-styl/poznate-pricinu-svojej-unavy/shutterstock_385660990.jpg?w=162&amp;h=91&amp;ip=6" alt="" /></a>
  <div class="clearer">&nbsp;</div>
  <a href="/fotogaleria-zdravie/?foto=nahlady&clanok=1024064" class="linktoall">celá galéria <span class="count">...(2 fotky)</span></a>
</div>



          <!-- FB diskusia -->
          <div class="fbookLikeBottom"><div class="fb-like fb-likeBig" data-href="http://www.pluska.sk/izdravie/zivotny-styl/pozname-triky-proti-jarnej-unave-zistite-ci-je-pricinou-tej-vasej.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div> </div>
          






<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="wallpaper" ></div><!--googleon: index-->


          <a name="fb-coment"></a>
          <div class="fb-comments" data-href="http://www.pluska.sk/izdravie/zivotny-styl/pozname-triky-proti-jarnej-unave-zistite-ci-je-pricinou-tej-vasej.html" data-num-posts="10" data-width="500"></div>

          <!-- dalsie clanky zo sekcie -->
          <h2 class="otherArticle">Ďalšie články z tejto sekcie</h2>
          










  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/zivotny-styl/opat-ste-nedospali-lekar-nepomoze-zacnite-ritualmi.html"><img src="/thumb/images/izdravie/zivotny-styl/opat-ste-nedospali-lekar-nepomoze-zacnite-ritualmi/shutterstock_259168595.jpg?w=320&amp;h=181&amp;ip=5" alt="Opäť nevyspatí? Týmto si spánok nevedomky odháňate" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/zivotny-styl/opat-ste-nedospali-lekar-nepomoze-zacnite-ritualmi.html">Opäť nevyspatí? Týmto si spánok nevedomky odháňate</a></h2>
        <div class="infoBar"><div class="time"><span class="word">včera</span></div></div>
        <div class="newsPerex">Ste uťahaní ako pes, ale keď si večer ľahnete do postele, spánok neprichádza? Vraj si ho maríme sami. Eliminujte všetky rušivé faktory.... <a href="/izdravie/zivotny-styl/opat-ste-nedospali-lekar-nepomoze-zacnite-ritualmi.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/zivotny-styl/foto-cestovanie-neodkladajte-tieto-nadherne-miesta-coskoro-zmiznu.html"><img src="/thumb/images/izdravie/zivotny-styl/foto-cestovanie-neodkladajte-tieto-nadherne-miesta-coskoro-zmiznu/shutterstock_574613491.jpg?w=320&amp;h=181&amp;ip=5" alt="FOTO: Nádherné miesta, ktoré čoskoro zmiznú. Cestu sem neodkladajte!" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/zivotny-styl/foto-cestovanie-neodkladajte-tieto-nadherne-miesta-coskoro-zmiznu.html">FOTO: Nádherné miesta, ktoré čoskoro zmiznú. Cestu sem neodkladajte!</a></h2>
        <div class="infoBar"><div class="time"><span class="word">08.05.2017</span></div></div>
        <div class="newsPerex">Ak si chcete užiť miesta, ktoré môžu zmiznúť z povrchu našej planéty a nasledujúce generácie ich už určite nenavštívia, tak naozaj... <a href="/izdravie/zivotny-styl/foto-cestovanie-neodkladajte-tieto-nadherne-miesta-coskoro-zmiznu.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/zivotny-styl/kralovsky-zlozvyk-hryzu-si-ich-aj-slavni.html"><img src="/thumb/images/izdravie/zivotny-styl/kralovsky-zlozvyk-hryzu-si-ich-aj-slavni/collage_nechty.jpg?w=320&amp;h=181&amp;ip=5" alt="FOTO: Koho majú v zuboch? Nepekný zlozvyk špatí nechty aj slávnym" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/zivotny-styl/kralovsky-zlozvyk-hryzu-si-ich-aj-slavni.html">FOTO: Koho majú v zuboch? Nepekný zlozvyk špatí nechty aj slávnym</a></h2>
        <div class="infoBar"><div class="time"><span class="word">06.05.2017</span></div></div>
        <div class="newsPerex">Zdá sa, že ohrýzanie nechtov je kráľovský zlozvyk. Nestrážená chvíľa prezradila viaceré známe tváre. <a href="/izdravie/zivotny-styl/kralovsky-zlozvyk-hryzu-si-ich-aj-slavni.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/chudnutie/ste-neustale-hladny-zistite-aky-ma-vase-telo-dovod.html"><img src="/thumb/images/izdravie/chudnutie/ste-neustale-hladny-zistite-aky-ma-vase-telo-dovod/shutterstock_566250478.jpg?w=320&amp;h=181&amp;ip=5" alt="Ste neustále hladní? Zistite, aký ma na to vaše telo dôvod!" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/chudnutie/ste-neustale-hladny-zistite-aky-ma-vase-telo-dovod.html">Ste neustále hladní? Zistite, aký ma na to vaše telo dôvod!</a></h2>
        <div class="infoBar"><div class="time"><span class="word">05.05.2017</span></div></div>
        <div class="newsPerex">Jedli ste len pred hodinkou a už sa vám zdá, že by ste si dali ešte aspoň niečo drobné pod zub? Na vine môžu byť zdravotné problémy alebo... <a href="/izdravie/chudnutie/ste-neustale-hladny-zistite-aky-ma-vase-telo-dovod.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  
    <div class="newsSubItem">
      
      <div class="newsImg">
      
        <a href="/izdravie/zivotny-styl/foto-neuveritelne-najvacsia-britska-rodina-caka-dvadsiaty-prirastok.html"><img src="/thumb/images/izdravie/zivotny-styl/foto-neuveritelne-najvacsia-britska-rodina-caka-dvadsiaty-prirastok/radford5.jpg?w=320&amp;h=181&amp;ip=5" alt="FOTO: Neuveriteľné! Britská rodina čaká 20. prírastok. Ako žijú?" /></a>
      
      
      </div>
      <div class="rightInfo">
        <h2><a href="/izdravie/zivotny-styl/foto-neuveritelne-najvacsia-britska-rodina-caka-dvadsiaty-prirastok.html">FOTO: Neuveriteľné! Britská rodina čaká 20. prírastok. Ako žijú?</a></h2>
        <div class="infoBar"><div class="time"><span class="word">05.05.2017</span></div></div>
        <div class="newsPerex">Najstaršie dieťa má 28 rokov, najmladšie ešte ani rok a ďalšie je na ceste. Ako funguje rodina, ktoré má vyše dvadsať členov? <a href="/izdravie/zivotny-styl/foto-neuveritelne-najvacsia-britska-rodina-caka-dvadsiaty-prirastok.html" class="readMore">Čítať viac</a></div>
      </div>
      <div class="clearer">&nbsp;</div>
    </div>
  





  
  <div class="news_paging">
  <span class="pagePrev btnblue">Späť</span>
  <span class="numPage">1</span>
  
  <a href="/izdravie/zivotny-styl/?page=2">
  <span class="numPage">2</span>
  </a>
  <a href="/izdravie/zivotny-styl/?page=3">
  <span class="numPage">3</span>
  </a>
  <a href="/izdravie/zivotny-styl/?page=4">
  <span class="numPage">4</span>
  </a>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <a href="/izdravie/zivotny-styl/?page=2" class="anextPage">
  <span class="pageNext btnblue">Ďalej</span></a></div>





        </div>
      <!-- content end -->
      </div>

      <div class="rightBox">
        <div id="navigationForFix">
        <!-- right box start -->
        

  





<div id="skfhgs1494385095139" style="display:none;"><a onclick="window.open(this.href,'_blank');return false;" href="http://go.cz.bbelements.com/please/track/adClick/campaign/155404/plan/606487/banner/669570/bannerType/4/" title="Odkaz sa otvorí v novom okne"><img alt="" src="/files/ab/emma02.jpg"></a></div>
<script>var blockAdBlock = false,
            abtrack1 = false,
            abtrack2 = false,
            abtrackcookie = "v2_";


</script>
<script type="text/javascript" src="https://pluska.sk/jscripts/blockadblock/blockadblock.min.js"></script>
<script>
  myBlockAdBlock = new BlockAdBlock({
    checkOnLoad: true,
    resetOnEnd: true
});




  function getCookieCustomBlocker(cname) {
      var name = cname + "=";
      var ca = document.cookie.split(';');
      for(var i=0; i<ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') c = c.substring(1);
          if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
      }
      return "";
  }

  function adBlockNotDetected() {
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker no');
          document.cookie = abtrackcookie+"=no; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/no',
              title: 'blocker no'
          });
      }
    }
  }
  function adBlockDetected() {
    //
    $('#skfhgs1494385095139 img')
    .attr('src', '')
    .load(function() {
      $('#skfhgs1494385095139').show();
      $('#skfhgs1494385095139 img').css('display','block!important');
    })
    .attr('src', '/files/ab/emma02.jpg');
    $.ajax({ type: "POST",
      url: "/components/_common/ab/ajax.jsp",
      data: { id: 1 },
      cache:false
    });
    //
    var iscookie = getCookieCustomBlocker(abtrackcookie);
    if (iscookie=="") {
      if (typeof ga !== "undefined") {
          console.log('blocker yes');
          document.cookie = abtrackcookie+"=yes; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/";
          ga('send', 'pageview', {
              page: '/test/blocker/v3/yes',
              title: 'blocker yes'
          });
      }
    }
  }
ga(function() {
  abtrack1 = ga.getByName('t0').get('trackingId');
  abtrack2 = ga.getByName('allInOne').get('trackingId');
  if (abtrack1) abtrackcookie += "abdetect_" + abtrack1;
  if (abtrack2) abtrackcookie += "_" + abtrack2;

    if(typeof myBlockAdBlock === 'undefined') {
      adBlockDetected();
  } else {
      myBlockAdBlock.onDetected(adBlockDetected);
      myBlockAdBlock.onNotDetected(adBlockNotDetected);
  }
});
</script>






<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="square,doublesquare" data-position="1" ></div><!--googleon: index-->

  <!-- Tituka -->      
<div id="netsuccess">&nbsp;</div>




<script type="text/javascript" >
g_ntscAd.insertExtAdspace('netsuccess', 18, 'http://www.pluska.sk/izdravie/zivotny-styl/pozname-triky-proti-jarnej-unave-zistite-ci-je-pricinou-tej-vasej.html', 108);
</script>
 
  
  
  
  



   




  <h2 class="boxHeader"><span class="icon iconnajnovsieclanky">&nbsp;</span>Najnovšie články</h2>
    <div class="news newsTyp5">
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/liecba/obrovsky-uspech-po-prvykrat-potlacili-smrtelny-virus-hiv.html" class="imgHref"><img alt="Obrovský úspech v terapii HIV! Vedci prvýkrát potlačili smrteľný vírus" title="Obrovský úspech v terapii HIV! Vedci prvýkrát potlačili smrteľný vírus" src="/thumb/images/izdravie/liecba/obrovsky-uspech-po-prvykrat-potlacili-smrtelny-virus-hiv/shutterstock_292918550.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/liecba/obrovsky-uspech-po-prvykrat-potlacili-smrtelny-virus-hiv.html">Obrovský úspech v terapii HIV! Vedci prvýkrát potlačili smrteľný vírus</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/pre-zeny/tipy-domacu-kozmetiku-sampon-gel-vlasy-bez-chemie.html" class="imgHref"><img alt="Tipy na domácu kozmetiku: Šampón i gél na vlasy bez chémie" title="Tipy na domácu kozmetiku: Šampón i gél na vlasy bez chémie" src="/thumb/images/izdravie/pre-zeny/vyrobte-si-suchy-sampon-gel-vlasy-bez-chemie-z-kuchynskych-zasob/shutterstock_206609119.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/pre-zeny/tipy-domacu-kozmetiku-sampon-gel-vlasy-bez-chemie.html">Tipy na domácu kozmetiku: Šampón i gél na vlasy bez chémie</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem0">
        <a href="/izdravie/chudnutie/foto-katherine-cvicila-trikrat-denne-vysledok-telo-jej-zacalo-rozpadavat.html" class="imgHref"><img alt="FOTO: Katherine cvičila 3 x denne a výsledok? Telo sa jej začalo rozpadávať!" title="FOTO: Katherine cvičila 3 x denne a výsledok? Telo sa jej začalo rozpadávať!" src="/thumb/images/izdravie/chudnutie/foto-katherine-cvicila-trikrat-denne-vysledok-telo-jej-zacalo-rozpadavat/titulna.png?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/chudnutie/foto-katherine-cvicila-trikrat-denne-vysledok-telo-jej-zacalo-rozpadavat.html">FOTO: Katherine cvičila 3 x denne a výsledok? Telo sa jej začalo rozpadávať!</a></h3>
      </div>
        
    
    
      <div class="newsItem newsItem1">
        <a href="/izdravie/chudnutie/4-veci-ktore-pri-chudnuti-robite-opacne-zmente-ich-pocitite-vysledok.html" class="imgHref"><img alt="4 veci, ktoré pri chudnutí robíte opačne. Zmeňte ich a pocítite výsledok" title="4 veci, ktoré pri chudnutí robíte opačne. Zmeňte ich a pocítite výsledok" src="/thumb/images/izdravie/chudnutie/4-veci-ktore-pri-chudnuti-robite-opacne-zmente-ich-pocitite-vysledok/shutterstock_543917185.jpg?w=134&amp;h=75&amp;ip=5" /></a>    
        <h3><a href="/izdravie/chudnutie/4-veci-ktore-pri-chudnuti-robite-opacne-zmente-ich-pocitite-vysledok.html">4 veci, ktoré pri chudnutí robíte opačne. Zmeňte ich a pocítite výsledok</a></h3>
      </div>
        
    
    <div class="clearer">&nbsp;</div>
    </div>
  


  <div id="pr-ibill-positions" style="display: none;">  <h2 class="boxHeader">Naše tipy</h2>  <div class="news">  





<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="hobbybox" data-position="1" ></div><!--googleon: index-->

  





<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="hobbybox" data-position="2" ></div><!--googleon: index-->

  





<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="hobbybox" data-position="3" ></div><!--googleon: index-->

  





<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="hobbybox" data-position="4" ></div><!--googleon: index-->

  <div class="clearer">&nbsp;</div>  </div>  </div>
        <div id="ancestors" class="gap"></div>
        <div id="fixed" style="min-height: 300px;">
        <script type="text/javascript" async="true" charset="utf-8" src="https://sk.search.etargetnet.com/generic/advert.php?g=ref:38329,area:300x390,tabl:4,divid:,design_name:custom,border_color:ffffff,border_style:none,background_opacity:100,background_color:ffffff,hover_back:,title_color:00a8e6,text_color:404040,url_color:00a8e6,h_title_color:00a8e6,h_text_color:404040,h_url_color:00a8e6,freespace:0,logo_type:5,logo:1,title_underline:0,url_underline:0,h_title_underline:1,h_url_underline:1,nourl:,fsi:11,font:verdana" ></script>
        </div>
        <div class="clearer">&nbsp;</div>
        <!-- right box end -->
        </div>
      </div>

      <div class="clearer" id="bottomAddPositioning">&nbsp;</div>

      
      
<div class="boxwanda">
  <h2><a href="http://www.wanda.sk" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">wanda.sk</a></h2>
<!--Najnovsie clanky z Wandy-->
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/prestala-jest-toto-jedlo-pozrite-co-sa-stalo-s-jej-telom/wellness-a-fit/chudnutie/885991.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/2962287.jpg" alt="Prestala jesť TOTO jedlo: Pozrite, čo sa stalo s jej telom! " width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/prestala-jest-toto-jedlo-pozrite-co-sa-stalo-s-jej-telom/wellness-a-fit/chudnutie/885991.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">Prestala jesť TOTO jedlo: Pozrite, čo sa stalo s jej telom! </a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/foto-fitness-super-ucinne-cviky-na-domace-chudnutie/wellness-a-fit/fitness/885989.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/2871623.jpg" alt="FOTO FITNESS: Super účinné cviky na domáce chudnutie" width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/foto-fitness-super-ucinne-cviky-na-domace-chudnutie/wellness-a-fit/fitness/885989.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">FOTO FITNESS: Super účinné cviky na domáce chudnutie</a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>
<div class="newsBottomWrapper">
    <div class="news newsTyp3">
        <a class="linkPhoto"  href="http://wanda.atlas.sk/5-celebrit-priznava-aj-ony-mali-tazkosti-s-chudnutim/wellness-a-fit/chudnutie/885877.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">
            <img src="https://img.mediacentrum.sk/gallery/nwo/center/302x171/2960713.jpg" alt="5 celebrít priznáva: Chudnutie pre nich bolo nočnou morou" width="302" height="171" />
        </a>
        <div class="newsData">
            <h3>
                <a href="http://wanda.atlas.sk/5-celebrit-priznava-aj-ony-mali-tazkosti-s-chudnutim/wellness-a-fit/chudnutie/885877.html?utm_source=pluska&amp;utm_medium=zdravie&amp;utm_campaign=crossbox" onclick="window.open(this.href, '_blank'); return false;">5 celebrít priznáva: Chudnutie pre nich bolo nočnou morou</a>
            </h3>
            <div class="clearer"></div>
        </div>
        <div class="clearer"></div>
    </div>
</div>

</div>


      <div class="predplatne">
        
        <p><img alt="Predplatné" class="logo" src="/images/zdravie_new/css/predplatne-logo.png" /></p>    <div class="itemsWrapper">  <div class="item">  <div class="zdravie"><a href="/predplatne/tlacene/zdravie/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="plusjedenden"><a href="/predplatne/tlacene/plus-jeden-den/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="plus7dni"><a href="/predplatne/tlacene/plus-7-dni/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="bajecnazena"><a href="/predplatne/tlacene/bajecna-zena/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="sarm"><a href="/predplatne/tlacene/sarm/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="emma"><a href="/predplatne/tlacene/emma/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="peknebyvanie"><a href="/predplatne/tlacene/pekne-byvanie/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="zahradkar"><a href="/predplatne/tlacene/zahradkar/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="item">  <div class="dobrejedlo"><a href="/predplatne/tlacene/dobre-jedlo/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>      <div class="item">  <div class="polovnictvoarybarstvo"><a href="/predplatne/tlacene/polovnictvo-rybarstvo/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">&nbsp;</a></div>  </div>    <div class="clearer"></div>  </div>    <div class="clearer"></div>
      </div>

      <div id="superfooter"></div>
      
      
<!--googleoff: index--><div class="sas-position" data-site="zdravie" data-area="floating" data-size="superfooter"></div><!--googleon: index-->


      <div class="outerBanner">

      </div>

  </div>

  <div class="navigContainer">
  <!-- navigaciaPoWeboch -->
    
    






<div class="navigHolder">

  <div class="navigBlock">
  <h5>PLUSKA</h5>
  <ul>
    <li><a href="http://www.pluska.sk/spravy/">Správy</a></li>
    <li><a href="http://www.pluska.sk/soubiznis/">Šoubiznis</a></li>
    <li><a href="http://www.pluska.sk/regiony/">Regióny</a></li>
    <li><a href="http://www.pluska.sk/krimi/">Krimi</a></li>
    <li><a href="http://www.pluska.sk/sport/">Šport</a></li>
    <li><a href="http://www.pluska.sk/magazin/">Magazín</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak/">Rozhovor so&nbsp;Štefanom Šimákom</a></li>
    <li><a href="http://www.pluska.sk/stefan-simak-list-borisovi-filanovi/">List Borisovi Filanovi</a></li>
    <li><a href="http://living.pluska.sk/">Reality</a></li>
  </ul>
  </div>

  <div class="navigBlock">
<h5>PLUS7DNÍ</h5>
<ul>
    <li><a href="http://www.pluska.sk/plus-7-dni/nasa-fikcia/">Naša fikcia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/z-domova/">Domov</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/zo-zahranicia/">Zahraničie</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/biznis/">Biznis</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/ludia/">Ľudia</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/veda/">Veda</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/relax/">Relax</a></li>
    <li><a href="http://www.pluska.sk/plus-7-dni/rozhovory/">Rozhovory</a></li>
</ul>
</div>

  <div class="navigBlock">
  <h5>ŠARM</h5>
  
  
   <ul id="topMenu">
      <li><a href="/zena/celebrity/">Celebrity</a></li>
      <li><a href="/zena/moderna-krasna/">Moderná a krásna</a></li>
      <li><a href="/zena/zdravie/">Zdravie a chudnutie</a></li>
      <li><a href="/zena/sex/">Sex a vzťahy</a></li>
      <li><a href="/zena/pribehy/">Príbehy</a></li>
      <li><a href="/zena/volny-cas/">Relax</a></li>
      <li><a href="/zena/vo-hviezdach/">Vo hviezdach</a></li>
      <li><a href="/zena/casopisy/">Časopisy</a></li>
      <li><a href="/zena/testovanie/">Testovanie</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>BREJK</h5>
  
  
   <ul id="topMenu">
      <li><a href="/break/news-trends/">News&amp;trends</a></li>
      <li><a href="/break/interview/">Interview</a></li>
      <li><a href="/break/cars/">Cars</a></li>
      <li><a href="/break/girls/">Girls</a></li>
      <li><a href="/break/sex/">Sex</a></li>
      <li><a href="/break/video/">Video</a></li>
      <li><a href="/break/food/">Food</a></li>
      <li><a href="/break/sport/">Sport</a></li>
      <li><a href="/break/travel/">Travel</a></li>
      <li><a href="/break/fashion/">Fashion</a></li>
      <li><a href="/break/history/">History</a></li>
      <li><a href="/break/culture/">Culture</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>ZÁHRADKÁR</h5>
  <ul>
      <li><a href="/izahradkar/uzitkova-zahrada/">Úžitková záhrada</a></li>
      <li><a href="/izahradkar/okrasna-zahrada/">Okrasná záhrada</a></li>
      <li><a href="/izahradkar/izbove-rastliny/">Izbové rastliny</a></li>
      <li><a href="/izahradkar/balkon-terasa/">Balkón a terasa</a></li>
      <li><a href="/izahradkar/kalendar-zahradkara/">Kalendár záhradkára</a></li>
      <li><a href="/izahradkar/specialy/">Špeciály</a></li>
   </ul>
   </div>

  <div class="navigBlock">
  <h5>PEKNÉ BÝVANIE</h5>
  
  
   <ul id="topMenu">
      <li><a href="/ipeknebyvanie/architektura/"  class="obrazkove">Architektúra  </a></li>
      <li><a href="/ipeknebyvanie/interier/"  class="obrazkove">Interiér  </a></li>
      <li><a href="/ipeknebyvanie/stavba-rekonstrukcia/"  class="obrazkove">Stavba a rekonštrukcia  </a></li>
      <li><a href="/ipeknebyvanie/dizajn-dekor/"  class="obrazkove">Dizajn a Dekor  </a></li>
      <li><a href="/ipeknebyvanie/financovanie-reality/"  class="obrazkove">Financovanie a reality </a></li>
      <li><a href="/ipeknebyvanie/zahrada/"  class="obrazkove">Záhrada  </a></li>
      <li><a href="/ipeknebyvanie/byvanie-slavnych/"  class="obrazkove">Bývanie slávnych </a></li>
      <li><a href="/ipeknebyvanie/poradna/">Poradňa</a></li>
   </ul>


  </div>

  <div class="navigBlock">
  <h5>DOBRÉ JEDLO</h5>
  <ul>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/polievky.html">Polievky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/salaty.html">Šaláty</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/cestoviny.html">Cestoviny</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/bezmasite.html">Bezmäsité jedlá</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/maso.html">Mäso</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/natierky.html">Nátierky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/ryby-plody-mora.html">Ryby a plody mora</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/mucniky/zakusky.html">Zákusky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/chutovky.html">Chuťovky</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/jedlo/prilohy.html">Prílohy</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/videorecepty.html">Video</a></li>
    <li><a href="http://www.pluska.sk/dobre-jedlo/rady-tipy/">Rady a&nbsp;tipy</a></li>
  </ul>
  </div>

  <div class="clearer"></div>
</div>

  </div>

  <div class="footer">
  <!-- start footer -->
    <div class="footerHolder">  <div class="footLogo"><a href="/izdravie/"><img src="/images/zdravie_new/css/logo4.png" alt="" /></a></div>  <ul class="footerMenu">      <li><a href="http://www.newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O spoločnosti</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/eticky-kodex/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="Etický kódex">Etický kódex</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://abcsr.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">ABC Audit</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kontakty/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kontakt</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/predplatne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Predplatné</a></li>      <li class="separator">&nbsp;</li>      <li><a href="/epaper/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">E-paper</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Inzercia</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Zamestnanie</a></li>      <li class="separator">&nbsp;</li>      <li><a href="http://www.newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Cenník</a></li>  </ul>  <div class="clearer"></div>  <p class="copyright">© 2017
 News and Media Holding a.s. Autorské práva sú vyhradené a&nbsp;vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v&nbsp;slovenskom, ale aj v&nbsp;inom jazyku bez písomného súhlasu vydavateľa je zakázané. Monitoring tlače poskytuje so&nbsp;súhlasom vydavateľa firma Newton IT. <a href="http://www.pluska.sk">www.pluska.sk</a> využíva agentúrne spravodajstvo TASR. Publikovanie alebo ďalšie šírenie obsahu správ, fotografií, audiospráv alebo videospráv zo&nbsp;zdrojov TASR je bez predchádzajúceho písomného súhlasu TASR porušením autorského zákona. Športové výsledky zabezpečuje <a title="Live score" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" href="http://www.livescore.in/">Live score</a></p>  <p class="webjet">Stránky generuje <a href="http://www.webjet.sk/">redakčný systém WebJET</a> spoločnosti <a href="http://www.interway.sk/">InterWay, a. s.</a> Generované 129 ms.</p>  </div>
  <!-- end footer -->
  </div>
  
  <img style="display:none;" src="https://antares.centrum.sk/2.0/public/insert?documentId=1024064&portal=izdravie&system=webjet&jsonData={%22category%22:%22zivotny-styl%22,%22uri%22:%22/izdravie/zivotny-styl/pozname-triky-proti-jarnej-unave-zistite-ci-je-pricinou-tej-vasej.html%22,%20%22referer%22:%20%22null%22}"/>
  
  <script type="text/javascript" src="/jscripts/pluska_new/scrolltopcontrol.js"></script>
  
      









<!-- (C)2000-2014 Gemius SA - gemiusAudience / pluska.sk / Zdravie-Zivotny styl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zD46FfhNpxvCls.DDkzK3pciPwzUo0dq03eSGY0vsV3.d7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>








<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/core.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/video-plugin/main_html5.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/video-plugin/osmf_flash.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/video-plugin/bit_wrapper.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/video-plugin/akamaiHD_flash.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/other-plugin/discovery_api.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/skin/html5-skin.custom.js"></script>
<link rel="stylesheet" href="//vju.sk/wp-content/themes/vju/ooyala_player/skin/html5-skin.custom.css"/>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/ad-plugin/google_ima.min.js"></script>
<script src="//vju.sk/wp-content/themes/vju/ooyala_player/4.7.9/analytics-plugin/googleAnalytics.min.js"></script>



    <div class="itemVideoZone videoBig itemVideoZone0">
      
        		
		<style type="text/css">
			div.contentText div.oo-player-skin a {color: #fff !important; text-decoration: none !important;}
            div.contentText div.oo-player-skin {/*z-index: 1 !important;*/}
            div.contentText div.oo-state-screen-title {margin-bottom: 40px !important;}
		</style>
        <script>
        $('head').append('<link href="https://vju.sk/wp-content/themes/vju/ooyala_player/skin/html5-skin.custom.css" rel="stylesheet"/><style type="text/css">.oo-player-container .oo-player {padding-top:0;height:100%;}</style>');
        var showVjuVideo = true;
        var aimRnd = Math.round(Math.random() * 100000000);

		var inlineplayerParam = {
			"pcode": "AyMWkyOjhKHaxdqIe4W7Lnk62GeA",
			//"playerBrandingId": "24820c4f4b04a6a9af84159d8fac4cc",
			"playerBrandingId": "45a70e7eafb34b4d85202010c7da7b28",
			"autoplay": false,
			"initialVolume": 1.0,
			"skin": {
				"config": "/files/ooyala/skin/skin.json",
				"width": "500",
				"height": "281",
				"inline": {
					"responsive": {"aspectRatio": "false"},
					"endScreen": {"screenToShowOnEnd": "default", "showReplayButton": true, "replayIconStyle": {"color": "white", "opacity": 1}},
					"shareScreen": {"embed": {"source": "<iframe width='500' height='281' frameborder='0' allowfullscreen src='https://vju.sk/embed/50M'></iframe>"}}
				}
			},
			"google-ima-ads-manager": {
				"all_ads": [
					{
						"position_type": "t",
						"position": "0",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=pluska/area=floating/size=preroll/position=1/viewid=" + aimRnd
					},
					{
						"position_type": "t",
						"position": "99999999999999",
						"tag_url": "https://ads.nmhservices.sk/pluska/hserver/random=" + aimRnd + "/site=pluska/area=floating/size=postroll/position=1/viewid=" + aimRnd
					}
				]
			}
		};
        $(document).ready(function() {
        	var OOready = false;
			OO.ready(function () {
			
                        OO.Player.create("inlinevju0", "", inlineplayerParam);
           	OOready = true;
			});

        });
        </script>
      
    <div class="itemVideoZone videoSmall itemVideoZone1">
      
    <div class="itemVideoZone videoSmall itemVideoZone2">
      
    







<!--googleoff: index--> <div class="sas-position" data-site="zdravie" data-area="zivotny_styl" data-size="sticker" ></div><!--googleon: index-->




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");      
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script language="javascript" type="text/javascript">
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    try {
        /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    } catch (e) {
            console.log(e.message);
    }
    document.writeln("</div>");
}  
</script>    
<script language="javascript" type="text/javascript">
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
} 
</script>




  



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0046/1263.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973165786;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973165786/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
 <!-- Facebook Pixel Code -->


<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1601679846755510']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1601679846755510&amp;ev=PixelInitialized" /></noscript>






                                                                                    


<!-- Chartbeat - new - START -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'izdravie,zivotny_styl';
_sf_async_config.authors = 'Mária BARTOŠOVÁ, Beata DITTE';



/** CONFIGURATION END **/
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<!-- Chartbeat - new - END -->


  <script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52074"></script>

</body>
</html>
